Sök:

Typ: Inlägg; Användare: gustavrom

Sök: Sökningen tog 0,01 sekunder.

  1. Visa inlägg

    Väl ihopsatt funkade det återigen inte alls. Kan man vara slapp och köpa ny kokare och bli av med mina problem eller sitter det eventuellt på någon oväntad plats som en ny kokare inte skulle åtgärda?
  2. Visa inlägg

    Idag är dagen jag pillar med detta. Har rengjort på ett skonsamt men noggrant vis. Ska strax sätta ihop allt igen.

    Bifogar en skärmbild från en video (orkar inte ladda upp på youtube) på när jag...
  3. Visa inlägg

    Nu har jag kunnat justera trycket (och fått bra flow i returslangen). 9 bar har vi nu, tusen tack för länken och hjälpen kring det.

    Fortfarande inte en droppe ur grupphuvudet..! Då måste det vara...
  4. Visa inlägg

    Den här gången när jag satte igång för att kika läget kom det vatten ur returslangen. Vet inte om det spelat roll att jag pillat lite på OPV:n?
    Jag har en fråga angående den här mätningen och...
  5. Visa inlägg

    Jag la den i kalklösning, men jag vågade inte öppna eller så, just för att jag inre ville pilla med det inställda trycket.
    Okej, så tipset nu är att prova justera trycket och mäta?
  6. Okej, nu har jag haft tid att prova det! Kom...

    Okej, nu har jag haft tid att prova det!

    Kom ganska exakt 8 dl/min när jag testade. Så jag antar att pumpen gör sitt jobb?
    Fun fact: när jag slog igång maskinen kom det ut ganska mycket vatten...
  7. Visa inlägg

    Tack för svar, Jonken!

    Var i spridarfiltret kommer vattnet ut ifrån?

    För att förtydliga har jag alltså redan första dagen tagit isär de ”externa” delarna fast i brygghuvudet, bl a...
  8. Visa inlägg

    Hej!

    Förstår att detta ämne, i olika former, stötts och blötts i detta forum och att svaret förmodligen finns om jag läser igenom samtliga trådar.

    Jag är en total nybörjare som slog till på...
Resultat 1 till 8 av 8